トップ 差分 一覧 Farm ソース 検索 ヘルプ PDF RSS ログイン

PowerPoint

*disclaimer
306225

[Microsoft]

PowerPoint


 そもそも

スライドデザインの基本:スライドは「紙芝居」である。

  1. スライドに自分のしゃべる「セリフ」を書いてはいけない。
    1. お客さんに見せるのは「絵」の方
    2. 「セリフ」は裏側(ノート)に書いておいて、お客さんには見せない
  2. 図やグラフや表をのせる
    1. 何の図か、何のグラフか、何の表か、を口頭で説明する
  3. 箇条書きはキーワードのみ
    1. 読まなければならない文はのせない
    2. パッと見てイメージで、概念関係がわかるようにかく
  4. フォントは決めておく(スライドマスターで指定)
    1. タイトル:メイリオ 44
    2. 本文  :メイリオ 24


 作成

キーボードショートカット

  • Ctrl+M 新しいスライドの挿入

スライド全体のスタイルは「スライドマスター」

  • 「表示」> 「スライドマスター」
  • 一番上のを修正すれば、それ以下にも反映される
    • タイトル:44 Meiryo UI
    • 本文:  24 Meiryo UI
      • 箇条書きのすべてのレベルを同じ24にする

 出力

Wordへ

  • 「ファイル」>「エクスポート」>「配布資料の作成」

アウトライン

  • 「ファイル」>「名前を付けて保存」>「ファイルの種類」>「アウトライン/リッチテキスト形式(*.rtf)」

Movieに

  • 「ファイル」>「エクスポート」>「ビデオの作成」
    • ビデオの質を設定
      • 普通なら「HD」
      • 小さい方がよい場合は「標準」

  1. 「スライドショー」>「スライドショーの記録」>「先頭から記録」
  2. 画面右上の「設定」で、マイクとカメラを選ぶ
  3. 画面左上の「記録」を押して録画・録音スタート
  4. スライドショーが終われば自動的に記録も停止

  • 「ファイル」>「オプション」>「リボンのユーザー設定」>「記録」にチェック

 プレゼン

ポインター

  • マウスカーソルをポインター表示にする
    • 一時的であれば、Ctrlキーを押しながらマウスを動かす
    • 設定するには、マウス右クリックでポインターオプションでレーザーポインターを選ぶ

ノートの読み上げ

  • クイックツールバーに「読み上げ」を表示する
  • ノートの部分を選択
  • 「読み上げ」ボタンを押す


 アウトラインプロセッサーとしてのPowerPoint

「表示」>「アウトライン表示」にする

  • 三つのペイン
    • 左側にアウトライン
    • 右上にアウトラインを反映した「スライド」
    • 右下に「ノートを入力」欄

アウトライン・ペインで、アウトライン作成

  • エンターキーで項目が増える(スライドが自動で追加される)
  • 項目名が、各スライドの「タイトル」になる(段落のトピックセンテンス)
  • 項目名を「タブ」で「字下げ」することで、各スライド内の箇条書き項目となる
    • 段落内のsupporting sentences
    • タブを押すたびに「字下げ」のレベルを深くできる

各スライドを見ながら、下の「ノート」欄に文章を書いていく。


目安:一枚のカードでワンパラグラフ


文章だけを取り出す

  • 「ファイル」>「エクスポート」>「配布資料の作成」>「Microsoft Wordに送る」>「スライド横のノート」>「OK」
  • 出来上がったWordのファイルから文書だけをコピペ
    • Ctrlを押しながら、マウスで選択